每天学习一点点,成功增加一大步

标签:钉钉SDK

PHP

支持 PHP 7 以上的SDK

支持 PHP 7  以上的SDK
因为它是一个标准的 Composer 包,这意味着任何满足下列安装条件的 PHP 项目支持 Composer 都可以使用它。 微信公众号/WeChat 可用的第三方SDK https://github.com/gaoming13/wechat-ph...

zhanghui 11个月前 (05-09) 589℃